RubyGems Navigation menu

nsivideoconvert 0.0.1

A simple gem to access a nsi.videogconvert node

Gemfile
          gem 'nsivideoconvert', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install nsivideoconvert
  
  
  
  
  
  
  

Total downloads 902

For this version 902

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 28, 2012 (9.5 KB)

Runtime Dependencies: