RubyGems Navigation menu

nuatt-formtastic 0.2.1

Formtastic gem for Nuatt

Gemfile
          gem 'nuatt-formtastic', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install nuatt-formtastic -v 0.2.1
  
  
  
  
  
  
  

Total downloads 6,418

For this version 1,026

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - January 7, 2011 (50.5 KB)
  2. 0.2.2 - April 25, 2011 (3 KB)
  3. 0.2.1 - April 25, 2011 (3 KB)
  4. 0.2.0 - April 25, 2011 (3 KB)
  5. 0.1.1 - April 25, 2011 (3 KB)
Show all versions (6 total)