RubyGems Navigation menu

nulogy-spreadsheet 0.6.5.7.2

As of version 0.6.0, only Microsoft Excel compatible spreadsheets are supported

Gemfile
          gem 'nulogy-spreadsheet', '~> 0.6.5.7.2'
  
  
  
  
  
  
  

install
          gem install nulogy-spreadsheet -v 0.6.5.7.2
  
  
  
  
  
  
  

Authors:

  • Masaomi Hatakeyama, Zeno R.R. Davatz, Clemens Park

Owners:

Total downloads 2,754

For this version 1,029

Required Ruby Version: None

Links:

Versions:

  1. 0.6.5.7.3 - November 24, 2011 (138 KB)
  2. 0.6.5.7.2 - November 23, 2011 (138 KB)

Runtime Dependencies:

Development Dependencies: