RubyGems Navigation menu

nurettin-phantomjs 1.7.0.0

Auto-install phantomjs on demand for current platform. Comes with poltergeist integration.

Versions:

  1. 1.7.0.0 - November 17, 2012 (8.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Christoph Olszowka

Owners:

4a4377b8beefc590e722a17b7fa5da66

Total downloads 1,011

For this version 1,011

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'nurettin-phantomjs', '~> 1.7.0.0' = Copy to clipboard Copied!

install:
gem install nurettin-phantomjs = Copy to clipboard Copied!

Links: