RubyGems Navigation menu

nyan 0.0.4

Your favourite aging meme is reheated as an RSpec custom formatter. For entertainment purposes only. WARNING: enterprise-ready

Gemfile
          gem 'nyan', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install nyan
  
  
  
  
  
  
  

Total downloads 4,339

For this version 1,258

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - October 21, 2011 (505 KB)
  2. 0.0.3 - October 7, 2011 (10.5 KB)
  3. 0.0.2 - October 6, 2011 (10.5 KB)
  4. 0.0.1 - October 6, 2011 (10.5 KB)

Runtime Dependencies: