RubyGems Navigation menu

oa-core 0.0.5

HTTP Basic strategies for OmniAuth.

Gemfile
          gem 'oa-core', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install oa-core -v 0.0.5
  
  
  
  
  
  
  

Total downloads 557,808

For this version 20,019

Show all versions (30 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - October 20, 2011 (13 KB)
  2. 0.3.0 - September 22, 2011 (13 KB)
  3. 0.3.0.rc3 - September 3, 2011 (13 KB)
  4. 0.2.6 - May 20, 2011 (13 KB)
  5. 0.2.5 - April 29, 2011 (12.5 KB)
Show all versions (30 total)

Runtime Dependencies: