RubyGems Navigation menu

oa-recruitmilitary 0.2.2

OmniAuth extension for RecruitMilitary.com authentication

Versions:

  1. 0.2.2 - January 17, 2013 (6 KB)
  2. 0.2.1 - January 17, 2013 (6 KB)
  3. 0.2.0 - January 27, 2012 (6 KB)
  4. 0.1.0 - January 26, 2012 (6 KB)
  5. 0.0.7 - July 22, 2011 (6 KB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Michael Guterl

Owners:

B84a860f0e6cf67c960c4ca6f04e438c

Total downloads 10,363

For this version 834

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'oa-recruitmilitary', '~> 0.2.2' = Copy to clipboard Copied!

install:
gem install oa-recruitmilitary = Copy to clipboard Copied!

Links: