RubyGems Navigation menu

oa2c 0.1.2

Rails engine to provide OAuth2 authorization for embedded iframe applications.

Gemfile
          gem 'oa2c', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install oa2c
  
  
  
  
  
  
  

Authors:

  • Anton Dieterle

Owners:

Total downloads 3,904

For this version 793

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - December 15, 2012 (22.5 KB)
  2. 0.1.1 - September 8, 2012 (22.5 KB)
  3. 0.1.0 - September 8, 2012 (23.5 KB)
  4. 0.0.2 - September 7, 2012 (23.5 KB)
  5. 0.0.1 - September 2, 2012 (7.5 KB)