RubyGems Navigation menu

oasis 0.5.3

a collection of enhancements for rails engines. Designed to work with Rails 2.3.

Gemfile
          gem 'oasis', '~> 0.5.3'
  
  
  
  
  
  
  

install
          gem install oasis -v 0.5.3
  
  
  
  
  
  
  

Total downloads 16,625

For this version 1,365

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.4 - February 12, 2010 (12 KB)
  2. 0.5.3 - February 8, 2010 (12 KB)
  3. 0.5.2 - January 27, 2010 (11.5 KB)
  4. 0.5.1 - January 26, 2010 (11.5 KB)
  5. 0.5.0 - January 11, 2010 (11.5 KB)
Show all versions (12 total)

Development Dependencies: