RubyGems Navigation menu

oauth-rails 0.0.1

Para bailar La OAuth, se necesita una poca de gracia.

Versions:

  1. 0.0.1 - April 23, 2013 (8 KB)

Runtime Dependencies:

Authors:

  • Charles Lowell

Owners:

9b286fe542ca8e8b514d75f5e33f23fb

Total downloads 670

For this version 670

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'oauth-rails', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install oauth-rails = Copy to clipboard Copied!

Links: