RubyGems Navigation menu

oauth_multi_db 0.0.1

oauth client based db switching

Gemfile
          gem 'oauth_multi_db', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install oauth_multi_db
  
  
  
  
  
  
  

Total downloads 950

For this version 950

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 6, 2012 (6.5 KB)

Development Dependencies: