RubyGems Navigation menu

oauth_simple 0.1.0.pre

Helper for OAuth 1.0

Versions:

  1. 0.1.0.pre - May 11, 2012 (12.5 KB)

Authors:

  • NOBUOKA Yu

Owners:

Bc1be7710a977bbb55ff45990853a4ec

Total downloads 336

For this version 336

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'oauth_simple', '~> 0.1.0.pre' = Copy to clipboard Copied!

install:
gem install oauth_simple --pre = Copy to clipboard Copied!

Links: