RubyGems Navigation menu

obfuscate 0.0.4

Obfuscate

Gemfile
          gem 'obfuscate', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install obfuscate -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Michael Guymon

Owners:

Licenses:

  • MIT

Total downloads 4,462

For this version 627

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - May 17, 2013 (15 KB)
  2. 0.0.6 - May 11, 2013 (13.5 KB)
  3. 0.0.5 - February 20, 2013 (13.5 KB)
  4. 0.0.4 - February 5, 2013 (13.5 KB)
  5. 0.0.3 - February 4, 2013 (13.5 KB)
Show all versions (6 total)

Runtime Dependencies:

~> 1.2.0