RubyGems Navigation menu

obfusk-util 0.5.1

miscellaneous utility library for ruby

Gemfile
          gem 'obfusk-util', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install obfusk-util
  
  
  
  
  
  
  

Authors:

  • Felix C. Stegerman

Owners:

Licenses:

  • LGPLv3+

Total downloads 2,102

For this version 445

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.1 - March 3, 2014 (21.5 KB)
  2. 0.5.0 - February 20, 2014 (20.5 KB)
  3. 0.4.4 - February 20, 2014 (20.5 KB)
  4. 0.4.3 - February 20, 2014 (20 KB)
  5. 0.4.2 - February 19, 2014 (19.5 KB)
Show all versions (8 total)

Development Dependencies: