RubyGems Navigation menu

obi-wan 0.0.1

ruby wrapper to obi's xml api

Gemfile
          gem 'obi-wan', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install obi-wan
  
  
  
  
  
  
  

Authors:

  • spencer.portee@patch.com

Owners:

Total downloads 1,150

For this version 1,150

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 28, 2011 (7.5 KB)