RubyGems Navigation menu

oboe_fu 1.3.0

This gem has been replace by the 'oboe' gem. Please update.

Gemfile
          gem 'oboe_fu', '~> 1.3.0'
  
  
  
  
  
  
  

install
          gem install oboe_fu
  
  
  
  
  
  
  

Authors:

  • Tracelytics, Inc.

Owners:

Total downloads 770

For this version 770

Required Ruby Version: None

Links:

Versions:

  1. 1.3.0 - September 19, 2012 (3.5 KB)

Runtime Dependencies: