RubyGems Navigation menu

octo-event 0.1.2

Grab activity events for you from Octocat

Gemfile
          gem 'octo-event', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install octo-event
  
  
  
  
  
  
  

Total downloads 1,762

For this version 630

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - May 18, 2013 (5.5 KB)
  2. 0.1.1 - May 18, 2013 (5.5 KB)
  3. 0.1.0 - May 18, 2013 (5.5 KB)

Runtime Dependencies:

Development Dependencies: