RubyGems Navigation menu

octokey 0.1.pre.4-java

Allows you to use secure authentication mechanisms in place of passwords

Versions:

  1. 0.1.pre.5 - December 3, 2012 (13 KB)
  2. 0.1.pre.4 - July 30, 2012 java (12.5 KB)
  3. 0.1.pre.4 - July 30, 2012 (12.5 KB)
  4. 0.1.pre.3 - July 30, 2012 jruby (12.5 KB)
  5. 0.1.pre.3 - July 30, 2012 (12.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Conrad Irwin, Martin Kleppmann

Owners:

46d1ebbb28ce0f4a8f2c77b6d3d95829

Total downloads 2,003

For this version 280

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'octokey', '~> 0.1.pre.4' = Copy to clipboard Copied!

install:
gem install octokey -v 0.1.pre.4 --pre = Copy to clipboard Copied!

Links: