RubyGems Navigation menu

octopress-codefence 1.4.4

Generate beautiful code snippets with advanced features on any Jekyll site.

Gemfile
          gem 'octopress-codefence', '~> 1.4.4'
  
  
  
  
  
  
  

install
          gem install octopress-codefence
  
  
  
  
  
  
  

Authors:

  • Brandon Mathis

Owners:

Licenses:

  • MIT

Total downloads 4,412

For this version 266

Show all versions (12 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.4.4 - July 28, 2014 (8 KB)
  2. 1.4.3 - June 29, 2014 (8 KB)
  3. 1.4.2 - March 13, 2014 (7.5 KB)
  4. 1.4.1 - March 10, 2014 (7.5 KB)
  5. 1.4.0 - March 3, 2014 (7.5 KB)
Show all versions (12 total)

Development Dependencies: