RubyGems Navigation menu

octopress-pygments 2.0.3

Octopress's core plugin for rendering nice code blocks

Gemfile
          gem 'octopress-pygments', '~> 2.0.3'
  
  
  
  
  
  
  

install
          gem install octopress-pygments
  
  
  
  
  
  
  

Authors:

  • Brandon Mathis

Owners:

Licenses:

  • MIT

Total downloads 5,105

For this version 378

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.3 - February 21, 2014 (13.5 KB)
  2. 2.0.2 - February 21, 2014 (13.5 KB)
  3. 2.0.1 - January 19, 2014 (13.5 KB)
  4. 2.0.0 - January 8, 2014 (13.5 KB)
  5. 1.3.1 - November 17, 2013 (10.5 KB)
Show all versions (12 total)

Development Dependencies: