RubyGems Navigation menu

ofac 1.2.4

Attempts to find a hit on the Office of Foreign Assets Control's Specially Designated Nationals list.

Gemfile
          gem 'ofac', '~> 1.2.4'
  
  
  
  
  
  
  

install
          gem install ofac -v 1.2.4
  
  
  
  
  
  
  

Authors:

  • Kevin Tyll

Owners:

Total downloads 20,779

For this version 991

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.0.0 - July 17, 2014 (1.72 MB)
  2. 2.0.4 - March 17, 2014 (18 KB)
  3. 2.0.3 - March 5, 2014 (18 KB)
  4. 2.0.2 - January 7, 2014 (19 KB)
  5. 2.0.1 - January 7, 2014 (107 KB)
Show all versions (17 total)