RubyGems Navigation menu

ofc2 2.0.1

This library was ported from the open flash chart project's php code to be used with Ruby on Rails.

Gemfile
          gem 'ofc2', '~> 2.0.1'
  
  
  
  
  
  
  

install
          gem install ofc2 -v 2.0.1
  
  
  
  
  
  
  

Total downloads 6,367

For this version 1,927

Required Ruby Version: None

Links:

Versions:

  1. 2.0.2 - September 5, 2012 (289 KB)
  2. 2.0.1 - January 24, 2012 (289 KB)
  3. 2.0 - January 23, 2012 (283 KB)
  4. 0.0.1 - January 23, 2012 (283 KB)

Development Dependencies: