RubyGems Navigation menu

office_autopilot 0.0.4

A Ruby wrapper for the OfficeAutopilot API

Versions:

  1. 0.0.4 - May 3, 2011 (9.5 KB)
  2. 0.0.3 - May 2, 2011 (9.5 KB)
  3. 0.0.1 - March 11, 2011 (8.5 KB)

Authors:

  • Prashant Nadarajan

Owners:

F8511f3a58eab78303f74b197d4fb94d

Total downloads 3,560

For this version 1,391

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'office_autopilot', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install office_autopilot = Copy to clipboard Copied!

Links: