RubyGems Navigation menu

ogma 0.0.1

simple russian to english transliteration gem with specific ukrainian letters support

Gemfile
          gem 'ogma', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ogma
  
  
  
  
  
  
  

Total downloads 860

For this version 860

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 16, 2012 (5 KB)

Development Dependencies: