RubyGems Navigation menu

ohlala_rails_scaffold_templates 0.0.2

A ridiculously opinionated set of scaffold templates for Rails 3 and later. Meant to be used for the Ohlàlà! Webdesigns projects but can be customized to any Rails developer's workflow.

Gemfile
          gem 'ohlala_rails_scaffold_templates', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install ohlala_rails_scaffold_templates -v 0.0.2
  
  
  
  
  
  
  

Total downloads 3,233

For this version 1,053

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - May 13, 2011 (7.5 KB)
  2. 0.0.3 - April 27, 2011 (7 KB)
  3. 0.0.2 - April 27, 2011 (7 KB)