RubyGems Navigation menu

ohm-composite 0.1.0

Composite (regular and unique) indices for Ohm.

Gemfile
          gem 'ohm-composite', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ohm-composite
  
  
  
  
  
  
  

Authors:

  • Educabilia, Damian Janowski

Owners:

Total downloads 668

For this version 668

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 25, 2013 (7 KB)

Development Dependencies: