RubyGems Navigation menu

ohm-contrib 2.0.1

Includes a couple of core functions such as callbacks, timestamping, typecasting and lots of generic validation routines.

Versions:

  1. 2.0.1 - December 17, 2014 (13 KB)
  2. 2.0.0 - March 19, 2014 (13 KB)
  3. 2.0.0.rc2 - March 6, 2014 (13 KB)
  4. 2.0.0.rc1 - January 5, 2014 (13 KB)
  5. 2.0.0.alpha5 - October 26, 2013 (13 KB)
Show all versions (62 total)

Runtime Dependencies:

Authors:

  • Cyril David

Owners:

389e4b104e11a348f4fb0b3dd71f0501Ffd012d72e7f61639724878825ed25a3A18d75bcb4dc90c5944e48aa3ef7441a

Total downloads 94,628

For this version 90

Show all versions (62 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'ohm-contrib', '~> 2.0.1' = Copy to clipboard Copied!

install:
gem install ohm-contrib = Copy to clipboard Copied!

Links: