RubyGems Navigation menu

ohm-identity_map 0.1.0

Basic identity map for Ohm.

Gemfile
          gem 'ohm-identity_map', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ohm-identity_map -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Educabilia, Damian Janowski

Owners:

Total downloads 1,211

For this version 578

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 19, 2013 (7 KB)
  2. 0.1.0 - April 19, 2013 (7 KB)

Development Dependencies: