RubyGems Navigation menu

ohsnap 1.2.0

Ruby library for the Snappy compression algorithm

Gemfile
          gem 'ohsnap', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install ohsnap
  
  
  
  
  
  
  

Total downloads 418

For this version 418

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - January 31, 2013 (1.55 MB)