RubyGems Navigation menu

old_sql 0.57.0

OldSQL is a Rails Engine database reporting gem that uses plain old SQL

Gemfile
          gem 'old_sql', '~> 0.57.0'
  
  
  
  
  
  
  

install
          gem install old_sql -v 0.57.0
  
  
  
  
  
  
  

Total downloads 129,636

For this version 1,022

Show all versions (125 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.65.0 - June 30, 2011 (320 KB)
  2. 1.64.0 - June 29, 2011 (320 KB)
  3. 1.63.0 - June 29, 2011 (320 KB)
  4. 1.62.0 - June 29, 2011 (320 KB)
  5. 1.61.0 - June 29, 2011 (320 KB)
Show all versions (125 total)

Development Dependencies: