RubyGems Navigation menu

oldness 0.1.0

A library and shell command that rates the age of different types of things on a five-star system

Gemfile
          gem 'oldness', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install oldness
  
  
  
  
  
  
  

Total downloads 2,299

For this version 1,174

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 20, 2011 (171 KB)
  2. 0.0.1 - December 20, 2011 (38.5 KB)

Runtime Dependencies:

Development Dependencies: