RubyGems Navigation menu

omelettes 0.5.2

Low-to-no configuration solution for obfuscating sensitive data in your database.

Gemfile
          gem 'omelettes', '~> 0.5.2'
  
  
  
  
  
  
  

install
          gem install omelettes
  
  
  
  
  
  
  

Authors:

  • Mark Sim

Owners:

Total downloads 4,737

For this version 1,782

Required Ruby Version: None

Links:

Versions:

  1. 0.5.2 - February 10, 2012 (10 KB)
  2. 0.5.1 - February 10, 2012 (10 KB)
  3. 0.5.0 - February 10, 2012 (10 KB)
  4. 0.2.0 - July 27, 2011 (10 KB)

Development Dependencies: