RubyGems Navigation menu

omni_auth_myfc_id 1.0.15.pre

summary

Gemfile
          gem 'omni_auth_myfc_id', '~> 1.0.15.pre'
  
  
  
  
  
  
  

install
          gem install omni_auth_myfc_id --pre
  
  
  
  
  
  
  

Total downloads 3,281

For this version 804

Show all versions (16 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.15.pre - August 26, 2011 (5.5 KB)
Show all versions (16 total)

Runtime Dependencies:

Development Dependencies: