RubyGems Navigation menu

omnicat 0.3.0

A generalized framework for text classifications.

Gemfile
          gem 'omnicat', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install omnicat
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,000

For this version 360

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - February 19, 2014 (11 KB)
  2. 0.2.2 - July 11, 2013 (9.5 KB)
  3. 0.2.1 - July 11, 2013 (9.5 KB)
  4. 0.2.0 - July 6, 2013 (9.5 KB)
  5. 0.1.3 - June 18, 2013 (11 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies: