RubyGems Navigation menu

one-eye-eater 0.1.21

Create, read, update, and destroy Edmodo data via the One Eye API.

Versions:

  1. 0.1.21 - July 24, 2014 (11.5 KB)
  2. 0.1.20 - July 15, 2014 (11.5 KB)
  3. 0.1.19 - July 15, 2014 (11.5 KB)
  4. 0.1.17 - July 15, 2014 (11.5 KB)
  5. 0.1.16 - July 10, 2014 (11.5 KB)
Show all versions (18 total)

Authors:

  • Brett Shollenberger

Owners:

4d4587eb6a15597e7ebd0c3277d621c3

Total downloads 4,340

For this version 231

Show all versions (18 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'one-eye-eater', '~> 0.1.21' = Copy to clipboard Copied!

install:
gem install one-eye-eater = Copy to clipboard Copied!

Links: