RubyGems Navigation menu

opal-raphael 0.0.2

Opal binding for Raphael.js (JS vector graphic library).

Gemfile
          gem 'opal-raphael', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install opal-raphael
  
  
  
  
  
  
  

Authors:

  • Yutaka Hara

Owners:

Total downloads 484

For this version 250

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - June 10, 2014 (69 KB)
  2. 0.0.1 - June 10, 2014 (68 KB)

Runtime Dependencies: