RubyGems Navigation menu

open311 0.1.0

A Ruby wrapper for the Open311 API v2.

Gemfile
          gem 'open311', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install open311 -v 0.1.0
  
  
  
  
  
  
  

Total downloads 10,525

For this version 1,273

Show all versions (11 total)

Required Ruby Version: None

Links: