RubyGems Navigation menu

open_qq 3.0.3

腾讯开放平台ruby版SDK(v3版本)http://open.qq.com/

Gemfile
          gem 'open_qq', '~> 3.0.3'
  
  
  
  
  
  
  

install
          gem install open_qq
  
  
  
  
  
  
  

Authors:

  • zires

Owners:

Total downloads 2,512

For this version 1,001

Required Ruby Version: None

Links:

Versions:

  1. 3.0.3 - September 12, 2012 (12.5 KB)
  2. 3.0.2 - September 11, 2012 (12 KB)
  3. 3.0.1 - September 9, 2012 (10.5 KB)

Runtime Dependencies: