RubyGems Navigation menu

openam_auth 0.0.3

ruby authentication client for OpenAm

Gemfile
          gem 'openam_auth', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install openam_auth
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 876

For this version 305

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - April 28, 2014 (9.5 KB)
  2. 0.0.2 - March 31, 2014 (9.5 KB)
  3. 0.0.1 - March 19, 2014 (9.5 KB)