RubyGems Navigation menu

opener-authenticator 0.2.3

Simple authentication endpoint for the Opener Web Services.

Gemfile
          gem 'opener-authenticator', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install opener-authenticator
  
  
  
  
  
  
  

Total downloads 340

For this version 340

Required Ruby Version: >= 1.9.2

Links: