RubyGems.org

A helper gem to make use of OpeNER webservices

installgem install opener-client
Authors

Wilco van Duinkerken

322 total downloads 322 for this version
Owners

644bcc0c58aa01920c4de4f941afcac9Adc8f8413bd67665c014564e1bde6d0a96d586eacb092cf6fefb88da2f2ae932

Licenses

MIT

Gemfile
gem 'opener-client', '~> 1.0.0'
Versions
  1. 1.0.0 May 19, 2014 (7 KB)
Ruby Dependency
  1. >= 0
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0