RubyGems Navigation menu

opener-constituent-parser 2.0.1

Constituent parser including a webservice.

Versions:

  1. 2.0.1 - November 25, 2014 (10.5 KB)
  2. 2.0.0 - November 24, 2014 (10.5 KB)
  3. 1.2.3 - June 24, 2014 (10.5 KB)
  4. 1.2.2 - June 24, 2014 (10.5 KB)
  5. 1.2.1 - June 24, 2014 (10.5 KB)
Show all versions (19 total)

Development Dependencies:

Authors:

  • development@olery.com

Owners:

644bcc0c58aa01920c4de4f941afcac9Adc8f8413bd67665c014564e1bde6d0a96d586eacb092cf6fefb88da2f2ae932

Total downloads 5,088

For this version 153

Show all versions (19 total)

Required Ruby Version: >= 1.9.2

Licenses:

Apache 2.0

Gemfile:
gem 'opener-constituent-parser', '~> 2.0.1' = Copy to clipboard Copied!

install:
gem install opener-constituent-parser = Copy to clipboard Copied!

Links: