RubyGems Navigation menu

opener-core 2.0.0

Gem that contains some low level generic functions for all OpeNER components.

Gemfile
          gem 'opener-core', '~> 2.0.0'
  
  
  
  
  
  
  

install
          gem install opener-core
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 3,098

For this version 79

Show all versions (11 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.0.0 - November 21, 2014 (7.5 KB)
  2. 1.0.2 - June 18, 2014 (8 KB)
  3. 1.0.1 - June 17, 2014 (7.5 KB)
  4. 1.0.0 - June 16, 2014 (7.5 KB)
  5. 0.3.0 - May 23, 2014 (6.5 KB)
Show all versions (11 total)