RubyGems Navigation menu

opener-kaf-naf-parser 1.1.0

Parser to translate KAF to NAF and back.

Gemfile
          gem 'opener-kaf-naf-parser', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install opener-kaf-naf-parser
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 1,748

For this version 242

Show all versions (6 total)

Required Ruby Version: >= 1.9.2

Links:

Versions:

  1. 1.1.0 - June 25, 2014 (12 KB)
  2. 1.0.4 - June 11, 2014 (23 KB)
  3. 1.0.3 - May 23, 2014 (23 KB)
  4. 1.0.2 - May 23, 2014 (23 KB)
  5. 1.0.1 - May 20, 2014 (109 KB)
Show all versions (6 total)