RubyGems Navigation menu

opener-kaf-parser 1.0.0

A KAF parser written in Ruby.

Gemfile
          gem 'opener-kaf-parser', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install opener-kaf-parser
  
  
  
  
  
  
  

Total downloads 342

For this version 342

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 1.0.0 - May 20, 2014 (11 KB)

Runtime Dependencies: