RubyGems Navigation menu

opener-opinion-detector-base 2.3.0

Base Opinion Detector for english and dutch.

Gemfile
          gem 'opener-opinion-detector-base', '~> 2.3.0'
  
  
  
  
  
  
  

install
          gem install opener-opinion-detector-base
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 2,353

For this version 255

Show all versions (9 total)

Required Ruby Version: >= 1.9.2

Links:

Versions:

  1. 2.3.0 - June 25, 2014 (894 KB)
  2. 2.2.1 - June 24, 2014 (894 KB)
  3. 2.2.0 - June 23, 2014 (894 KB)
  4. 2.1.5 - June 12, 2014 (879 KB)
  5. 2.1.4 - June 11, 2014 (880 KB)
Show all versions (9 total)

Development Dependencies: