RubyGems Navigation menu

opener-pos-tagger 2.2.0

Gem that wraps up the different existing pos-taggers

Gemfile
          gem 'opener-pos-tagger', '~> 2.2.0'
  
  
  
  
  
  
  

install
          gem install opener-pos-tagger
  
  
  
  
  
  
  

Total downloads 3,146

For this version 277

Show all versions (12 total)

Required Ruby Version: >= 1.9.2

Links: