RubyGems Navigation menu

openexchange_convert 1.0.0

Using convert currency with realtime openexchange data

Gemfile
          gem 'openexchange_convert', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install openexchange_convert
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 634

For this version 611

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - May 10, 2013 (6 KB)
Show all versions (2 total)

Runtime Dependencies: