RubyGems Navigation menu

openid-store-mongoid 0.1.3

Use a Mongoid database to store OpenID consumer data.

Gemfile
          gem 'openid-store-mongoid', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install openid-store-mongoid
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,052

For this version 136

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.3 - September 25, 2014 (10 KB)
  2. 0.1.2 - February 27, 2013 (9 KB)
  3. 0.1.1 - February 23, 2013 (8.5 KB)
  4. 0.1.0 - February 23, 2013 (8.5 KB)