RubyGems Navigation menu

openlayers-sprockets 0.1.0

The OpenLayers JavaScript library packaged for Sprockets-powered asset pipelines

Gemfile
          gem 'openlayers-sprockets', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install openlayers-sprockets
  
  
  
  
  
  
  

Authors:

  • Victor Costan

Owners:

Licenses:

  • MIT

Total downloads 612

For this version 612

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - May 14, 2013 (281 KB)

Runtime Dependencies: